API sandbox

From The INFOSEC Translator

JavaScript is required to use the API sandbox.